FORUM DISCUTII

Forum de discutii… intrebari si raspunsuri…

190 comentarii in “FORUM DISCUTII

    • Pana nu facem o verificare nu putem cunoaste exact problema si nici sa ne dam cu parerea, deoarece poate fi eronata.
      Va asteptam la o verificare ;)

  1. am sieu o grava problema nu primeste minus electrovalva de pe pompa de analte cand ai dau eu minus se opreste pompa din rezervor

    • Buna ziua,

      Va asteptam la o verificare pentru a depista problema.

      Nu exista la BMW 320d butonul respectiv!
      Pe borna de + de la baterie se gaseste o siguranta care sare in cazul impactului. ;)

      Imobilizatorul la 320d se afla in partea stanga sub bord. Se cheama EWS

  2. buna am si eu o problema cu in ford mondeo 2.0tdci din 2010 cand o pornesc porneste foarte bine si merge dar becurile din bord nu se aprind numa dupa vrio 20 de minute si nu merg nici acu de la turometru si de la km nu stiu ce sa ii fac as aprecia ori ce sfat va multumesc

    • Buna ziua,

      Este posibila o problema in modulul principal sau in bord. La aceasta problema nu aveti ce sa verificati. Doar intr-un service unde se poate verifica partea electrica.

  3. buna ziua eu am un Bmw 320d coupe 2007, am inlocuit senzorul de prezenza pasager scaun dreapta, dar inca in bord mai continua sa apara ca este defect si ar trebui resetat, intrebare..cum trebuie sa fac? multumesc anticipat

  4. Salut!Am si eu o problema la un ford focus 1.6 tdci…mi s-a aprins martorul emissions control lamp in bord dupa ce am innecat motorul…poti sa ma ajuti cu ceva?multumesc mult

    • Salut ! Probabil calculatorul a sesizat o neregula in functionarea motorului… Cel mai bine sa faci o diagnoza.

      • unde se afla imobilizatorul la bmw320d a2002 si butonul de soch va multumesc anticipat

Leave a Reply

Your email address will not be published.

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>